Switch

Zyxel GS1350-12HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento

Zyxel GS1350-12HP-EU0101F, Gerido, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Montagem em prateleira

SKU: GS1350-12HP-EU0101F
EAN: 4718937604388

Em stock - Armazém Externo
Entrega prevista entre 12 a 15 dias úteis
€263,98
Quantidade

Zyxel GS1350-12HP-EU0101F. Tipo de switch: Gerido, Camada de switches: L2. Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Número de portas ethernet Basic switching RJ-45: 10. Tabela de endereços MAC: 8000 entradas, Capacidade de routing/switching: 24 Gbit/s. Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.... Power over Ethernet (PoE). Montagem em prateleira

Funcionalidades de gestão

Tipo de switch Gerido
Camada de switches L2
Gestão web-based Sim
Configuração de Definições de Localização (DFL) Sim
Relatório de eventos do sistema Sim
Suporte MIB RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Conectividade

Número de portas ethernet Basic switching RJ-45 10
Tipos de portas ethernet Basic switching RJ-45 Gigabit Ethernet (10/100/1000)
Quantidade de ranhuras de módulos SFP 2

Rede

Normas de Comunicações IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Suporte 10G Não
Tecnologia de cablagem ethernet de cobre 10BASE-T, 100BASE-TX, 1000BASE-T
Espelhamento de portas Sim
Suporte Flow control Sim
Controlo de tempestade de difusão Sim
Protocolo spanning tree Sim
Suporte VLAN Sim
Funcionalidades de LAN virtual MAC address-based VLAN, Port-based VLAN
Número de VLANs 256

Fibra ótica 

Tecnologia de cablagem ethernet de fibra 1000BASE-X

Transmissão de dados

Tabela de endereços MAC 8000 entradas
Capacidade de routing/switching 24 Gbit/s
Taxa de encaminhamento 17,8 Mpps
Memória de pacote armazenada 0,525 MB

Segurança

Funcionalidades DHCP DHCP client, DHCP relay, DHCP snooping
IGMP snooping Sim
Proxy IGMP Sim
Codificação / segurança SNMP, SNMPv3, SSH, SSL/TLS
Filtração de endereços MAC Sim
Proteção contra loops Sim
Algoritmo de programação de fila SPQ, WFQ, Weighted Round Robin (WRR)

Características Multicast

Apoio Multicast Sim

Design

Montagem em prateleira Sim
Cor do produto Cinzento
Indicadores LED Sim

Desempenho

Nível de ruído 27,3 dB
Firmware actualizável Sim
MTBF 1065025,45 h

Gestão de energia

Voltagem de entrada AC 100 - 240 V
Frequência de entrada AC 50/60 Hz
Consumo de energia (máx) 160,3 W

PoE

Power over Ethernet (PoE) Sim
Número de portas PoE 8
Orçamento Total Power over Ethernet (PoE) 130 W

Condições ambientais

Temperatura de funcionamento (T-T) -20 - 50 °C
Limite de temperaturas (armazenamento) -40 - 70 °C
Humidade relativa de funcionamento (H-H) 5 - 95%
Humidade de não funcionamento 5 - 95%
Dissipação de calor 546,62 BTU/h

Pesos e dimensões

Largura 267 mm
Profundidade 162 mm
Altura 44 mm
Peso 1,63 kg

Embalagem

Cabos AC
Kit de montagem de prateleira Sim

Dados logísticos

Código de Sistema Harmonizado (HS) 85176990

Baseado em 0 avaliações

0,0

média
  • 0
  • 0
  • 0
  • 0
  • 0

Insira uma avaliação