Switch

D-Link DGS-3130-30TS/E switch de rede Gerido L3 Gigabit Ethernet (10/100/1000) Cinzento

D-Link DGS-3130-30TS/E, Gerido, L3, Gigabit Ethernet (10/100/1000)

SKU: DGS-3130-30TS/E
EAN: 0790069469985

Em stock
Entrega prevista entre 3 a 4 dias úteis
€957,80
Quantidade

D-Link DGS-3130-30TS/E. Tipo de switch: Gerido, Camada de switches: L3. Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Número de portas ethernet Basic switching RJ-45: 24, Quantidade de portas USB 2.0: 1. Tabela de endereços MAC: 16384 entradas, Capacidade de routing/switching: 168 Gbit/s. Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Conetor de alimentação: Conector de entrada AC

Funcionalidades de gestão

Tipo de switch Gerido
Camada de switches L3
Suporte para Quality of Service (QoS) Sim
Gestão web-based Sim
Inspeção ARP Sim
Suporte MIB RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737

Conectividade

Número de portas ethernet Basic switching RJ-45 24
Tipos de portas ethernet Basic switching RJ-45 Gigabit Ethernet (10/100/1000)
Quantidade de portas Ethernet 10G (cobre) 2
Quantidade de ranhuras de módulos SFP+ 4
Conector de fibra óptica SFP+
Quantidade de portas USB 2.0 1
Conetor de alimentação Conector de entrada AC

Rede

Normas de Comunicações IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Suporte 10G Sim
Tecnologia de cablagem ethernet de cobre 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Espelhamento de portas Sim
Suporte Flow control Sim
Agregação de links Sim
Protocolo spanning tree Sim
Bloqueio de Head-of-Line (HOL) Sim
Suporte VLAN Sim
Funcionalidades de LAN virtual MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Número de VLANs 4000

Transmissão de dados

Tabela de endereços MAC 16384 entradas
Capacidade de routing/switching 168 Gbit/s
Taxa de encaminhamento 125 Mpps
Suporta pacotes jumbo Sim
Pacotes jumbo 9000
Memória de pacote armazenada 2 MB

Segurança

Funcionalidades DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping
Lista de controlo de acesso (ACL) Sim
Saída de Lista de Controlo de Acessos (ACL) 512
Entrada de Lista de Controlo de Acessos (ACL) 2048
IGMP snooping Sim
Suporte SSH/SSL Sim
Proteção contra loops Sim
Filtragem/proteção BPDU Sim
Autenticação Convidado VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta
Algoritmo de programação de fila Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)

Características Multicast

Apoio Multicast Sim

Protocolos

Protocolos de encaminhamento RIP

Design

Empilhável Sim
Cor do produto Cinzento
Indicadores LED Sim
Número de ventoínhas 1 ventoinha(s)
Certificação FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC

Desempenho

Empilhamento físico (unidades) 9
Empilhamento virtual (unidades) 32
Nível de ruído 47 dB
MTBF 388361 h

Gestão de energia

Fonte de alimentação DC
Suporta fonte de alimentação redundante (RPS) Sim
Voltagem de entrada AC 100 - 240 V
Frequência de entrada AC 50 - 60 Hz
Consumo de energia (máx) 30,36 W

PoE

Power over Ethernet (PoE) Não

Condições ambientais

Temperatura de funcionamento (T-T) 0 - 50 °C
Limite de temperaturas (armazenamento) -40 - 70 °C
Humidade relativa de funcionamento (H-H) 10 - 90%
Humidade de não funcionamento 5 - 90%
Dissipação de calor 103,59 BTU/h

Pesos e dimensões

Largura 440 mm
Profundidade 250 mm
Altura 44 mm
Peso 3,2 kg

Baseado em 0 avaliações

0,0

média
  • 0
  • 0
  • 0
  • 0
  • 0

Insira uma avaliação